Forum Mini-Austin-Drôme

Pour les passionnés de la belle anglaise de 3,05m ...
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Derniers sujets
» Les Minis sexy...
par sy125gi Ven 11 Mai 2018 - 22:14

» Rover Mini Seaway 1993
par Greg_84 Mar 17 Avr 2018 - 8:38

» Innocenti 1001 export de Fredriz
par fredriz Mer 11 Avr 2018 - 12:25

» vue sur le bon coin
par sy125gi Mar 20 Mar 2018 - 0:20

» Mini croisées aux hasard ....
par sy125gi Mar 20 Mar 2018 - 0:11

» [RECH] jantes tôles 10 pouces
par stevesanders Dim 18 Mar 2018 - 13:58

Statistiques
Nous avons 105 membres enregistrés
L'utilisateur enregistré le plus récent est Mouhoustarde

Nos membres ont posté un total de 16238 messages dans 1128 sujets
Mai 2018
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   
CalendrierCalendrier

Partagez | 
 

 Plus de phares/codes mais veilleuses allumées!

Aller en bas 
AuteurMessage
sy125gi
1071cc
1071cc
avatar

Messages : 774
Date d'inscription : 15/11/2010
Age : 44
Localisation : Darbres ; Ardèche (07)

MessageSujet: Plus de phares/codes mais veilleuses allumées!   Sam 15 Aoû 2015 - 16:20

Bonjour

Depuis quelque temps et de façon aléatoire, les phares et codes ne s'activent plus lorsque l'interrupteur pour les allumer est enclenché.
J'ai bien l'éclairage du tableau de bord mais pas le reste...

Lorsque cela m'arrive en campagne, je suis obligé de tenir appuyé le commodo vers moi pour enclencher les phares => ce n'est pas une bonne idée mais au moins on peut voir la route.
Le commodo enclenche bien les cligno, le klaxon. Lorsque j'appuie pour faire un appel de phare, j'ai une petite étincelle sur les lamelles de contacts mais par avec la position code.

Avez-vous une piste à ce sujet?
Revenir en haut Aller en bas
http://boulegue07.free.fr
lupal
970cc
970cc
avatar

Messages : 173
Date d'inscription : 13/10/2009

MessageSujet: Re: Plus de phares/codes mais veilleuses allumées!   Dim 16 Aoû 2015 - 0:16

Demontes et nettoies l interupteur... il arrive que les languettes soient oxidees...
Sinon fusible mais ca tu as deja du verifier!
Revenir en haut Aller en bas
fredriz
Modérateur
Modérateur
avatar

Messages : 2839
Date d'inscription : 19/03/2009
Age : 36
Localisation : Beaumont les Valence

MessageSujet: Re: Plus de phares/codes mais veilleuses allumées!   Dim 16 Aoû 2015 - 2:33

c est pas exactement le même problème que tu avais eu au début?....on avait changé l interrupteur des phares.

_________________
Revenir en haut Aller en bas
sy125gi
1071cc
1071cc
avatar

Messages : 774
Date d'inscription : 15/11/2010
Age : 44
Localisation : Darbres ; Ardèche (07)

MessageSujet: Re: Plus de phares/codes mais veilleuses allumées!   Lun 17 Aoû 2015 - 21:38

Il me semble bien que l'ancien propriétaire indiquait qu'il y avait un soucis d'électricité avec les phares qui ne fonctionnaient pas.
En ayant changé l'interrupteur, tout était rentré dans l'ordre; j'ai d'ailleurs la photo où tu le fais.


Je ne m'en souviens plus, mais si je prends celui de l'anti-brouillard arrière à la place de celui-ci pour tester: est-ce que cela fonctionnera si l'interrupteur est commun à toutes les actions? Je demande ceci pour éviter de le faire inutilement.  lol!
Revenir en haut Aller en bas
http://boulegue07.free.fr
fredriz
Modérateur
Modérateur
avatar

Messages : 2839
Date d'inscription : 19/03/2009
Age : 36
Localisation : Beaumont les Valence

MessageSujet: Re: Plus de phares/codes mais veilleuses allumées!   Lun 17 Aoû 2015 - 21:50

je répondrai pas pour que tu essaye Laughing

_________________
Revenir en haut Aller en bas
sy125gi
1071cc
1071cc
avatar

Messages : 774
Date d'inscription : 15/11/2010
Age : 44
Localisation : Darbres ; Ardèche (07)

MessageSujet: Re: Plus de phares/codes mais veilleuses allumées!   Lun 17 Aoû 2015 - 21:58


En fait, c'est hélàs le seul qui doit avoir trois positions => je ne peux donc tester avec un autre... Sad
Revenir en haut Aller en bas
http://boulegue07.free.fr
sy125gi
1071cc
1071cc
avatar

Messages : 774
Date d'inscription : 15/11/2010
Age : 44
Localisation : Darbres ; Ardèche (07)

MessageSujet: Re: Plus de phares/codes mais veilleuses allumées!   Mar 18 Aoû 2015 - 17:16

Je suis allé voir et effectivement, lorsque je tapote sur l'interrupteur cela agit sur l'éclairage des codes/phares.
Je vais donc tenter de l'ouvrir et y gratter les cosses avec du dégrippant en attendant d'en commander un neuf.
Revenir en haut Aller en bas
http://boulegue07.free.fr
fredriz
Modérateur
Modérateur
avatar

Messages : 2839
Date d'inscription : 19/03/2009
Age : 36
Localisation : Beaumont les Valence

MessageSujet: Re: Plus de phares/codes mais veilleuses allumées!   Mar 18 Aoû 2015 - 19:40

sy125gi a écrit:
En fait, c'est hélàs le seul qui doit avoir trois positions => je ne peux donc tester avec un autre... Sad

et oui Laughing


je crois que ca se démonte pas......change le directement par un neuf au moins tu sera tranquille pour un moment.

_________________
Revenir en haut Aller en bas
min1000
Modérateur
Modérateur
avatar

Messages : 1070
Date d'inscription : 16/03/2009
Age : 38
Localisation : Etoile sur Rhone

MessageSujet: Re: Plus de phares/codes mais veilleuses allumées!   Mar 18 Aoû 2015 - 21:07

J'avais rencontré le même problème, tu démontes l’interrupteur et nettoies les contacts.

_________________
Revenir en haut Aller en bas
sy125gi
1071cc
1071cc
avatar

Messages : 774
Date d'inscription : 15/11/2010
Age : 44
Localisation : Darbres ; Ardèche (07)

MessageSujet: Re: Plus de phares/codes mais veilleuses allumées!   Mar 18 Aoû 2015 - 21:19

Et bien si Fred, je vais te dire l'inverse: l'interrupteur se démonte assez facilement en écartant deux détrompeurs!
A l'intérieur, rien n'est moulé et du coup les trois contacts sont accessibles. 
Pas comme ceux des 205, par exemple.




J'ai compris pourquoi le problème est survenu: la 'tige' des phares s'était enfoncée dans le plastique et donc la languette de l'intérieur ne pouvait avoir contact. Je l'ai ressorti, collée, frottée et refermé l'interrupteur.


Remise en place de celui-ci et les test sont ... fonctionnels!  flower




La voiture peut donc retourner réaliser des sorties nocturnes.
Revenir en haut Aller en bas
http://boulegue07.free.fr
fredriz
Modérateur
Modérateur
avatar

Messages : 2839
Date d'inscription : 19/03/2009
Age : 36
Localisation : Beaumont les Valence

MessageSujet: Re: Plus de phares/codes mais veilleuses allumées!   Mar 18 Aoû 2015 - 21:22

et ben voila quand tu veux Very Happy

_________________
Revenir en haut Aller en bas
sy125gi
1071cc
1071cc
avatar

Messages : 774
Date d'inscription : 15/11/2010
Age : 44
Localisation : Darbres ; Ardèche (07)

MessageSujet: Re: Plus de phares/codes mais veilleuses allumées!   Mar 18 Aoû 2015 - 21:35

Mais cela ne me rassure guère d'un côté puisque cela signifie qu'il y a une surcharge électrique pour faire fondre la tige car y réfléchissant, un des fils (le bleu) qui aliment l'interrupteur a changé de couleur.
Revenir en haut Aller en bas
http://boulegue07.free.fr
lupal
970cc
970cc
avatar

Messages : 173
Date d'inscription : 13/10/2009

MessageSujet: Re: Plus de phares/codes mais veilleuses allumées!   Mer 19 Aoû 2015 - 6:24

Alors la couleur du fil peut venir du fait de ton mauvais contact. Au lieu d avoir un contact franc si tu as un de mauvaisz qualite et jn amorcage presque permanent eh bien ca chauffe...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Plus de phares/codes mais veilleuses allumées!   

Revenir en haut Aller en bas
 
Plus de phares/codes mais veilleuses allumées!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Mini-Austin-Drôme :: Le garage :: Electricité-
Sauter vers: